1

Closed

Migrate to .Net 4.0

description

The code is based on a pre-release of the DLR, and needs migration to .Net 4.0 and DLR 1.0
Closed Aug 31, 2011 at 11:57 AM by Dijji
Completed by 65072

comments

Dijji wrote Aug 31, 2011 at 11:56 AM

Completed by 65072

wrote Aug 31, 2011 at 11:57 AM

wrote Feb 2, 2013 at 3:27 AM

wrote May 14, 2013 at 8:19 AM